Support » Plugin: authLdap » Support 5.1

  • Resolved makistar@bluemail.ch

    (@makistarbluemailch)


    The “Tested up to” information for the plugin is still on 4.9.9.
    I checked the compatibility with 5.0 and 5.1 on our dev environment and was not able to find a problem.
    Has anybody else checked the compatibility with 5.x and found a problem or can agree, that it works fine?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Support 5.1’ is closed to new replies.