Support » Plugin: Footnotes Made Easy » Superscript option does not work.

  • Hi,

    I have just installed this plugin. The identifiers are shown as regular text instead of superscripts. I have checked in settings of plugin. Also checked after enabling and disabling the option.

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
  • Plugin Author David Artiss

    (@dartiss)

    Hey,

    Looking at your page, I think you’re using a different plugin than this one. Can you confirm which plugin you have installed on your site?

Viewing 1 replies (of 1 total)
  • The topic ‘Superscript option does not work.’ is closed to new replies.