Support » Plugin: My Eyes Are Up Here » Super, auch mit WP 5.4 | Excellent, also works with WP 5.4

  • DE
    Habe es zwar nicht ausgiebig getestet, aber es läuft immer noch wie zuvor unter WordPress 5.4 (Stand 25.4.2020). Ich verwende immer den Hotspot, um einen individuellen Fokus zu setzen.
    Sehr nützliches PlugIn.

    EN
    I didn’t test it very much but there is no difference to further function. I always use the hotspot function to set a custom focus.
    Very useful plugin.

    • This topic was modified 2 years, 5 months ago by aquorange. Reason: Translation to EN
  • The topic ‘Super, auch mit WP 5.4 | Excellent, also works with WP 5.4’ is closed to new replies.