Support » Plugin: WassUp Real Time Analytics » Suddenly doesn't display any result

Viewing 7 replies - 1 through 7 (of 7 total)
  • Nobody? 🙁

    Ok, I uninstalled Wassup Plugin, and then installed it again…

    Always the same.

    I deleted old records, hoping it was a memory issue…

    Nothing.

    I really don’t know what to do.

    Is there any chance to solve the problem?

    Or is there any plugin which could replace Wassup?

    Yes I am also disappointed as i had never had a problem with wassup until i updated the wordpress version. I dont know whether that is the reason. But guys please try and update the wassup version. I know you are properly busy but it is appreciated.

    to me wassup was very good indeed… and it looks like it has not been updated since december of last year i think. it is sad.

    esmi

    (@esmi)

    Forum Moderator

    @hhrealestatemedia.com: As per the Forum Welcome, please post your own topic instead of posting in old topics that you did not start.

    All of your other duplicated.posts in other topics have been deleted.

    @esmi, as you can see, and I hope you understand, that creating a new post isn’t getting anything done but I guess I’ll have to do that and wait for nobody to respond, ever. Just trying to get this problem fixed for everyone and have it posted for everyone to see, that’s all. Thanks.

    fyi, I had gone in and changed one line in the file named…

    /wp-content/plugins/wassup/wassup.php
    on line 2790
    it says… $delayed=”DELAYED”;//for delayed insert
    it needs to say… $delayed=””;//for delayed insert

    As soon as I saved this file, everything worked just fine again. I hope that helps someone.

Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘Suddenly doesn't display any result’ is closed to new replies.