WassUp Real Time Analytics
Suddenly doesn't display any result (8 posts)

  1. Asakasan
    Posted 3 years ago #

    Hi there, I never had any problem by using Wassup. But today Wassup Visitor Details doesn't display any result, as you can see here.

    I didn't modify anything; I tried to deactivate and activate again Wassup plugin, but it's always the same.

    Can you help me?

    Thanks in advance


  2. Asakasan
    Posted 3 years ago #

    Nobody? :(

  3. Asakasan
    Posted 3 years ago #

    Ok, I uninstalled Wassup Plugin, and then installed it again...

    Always the same.

    I deleted old records, hoping it was a memory issue...


    I really don't know what to do.

    Is there any chance to solve the problem?

    Or is there any plugin which could replace Wassup?

  4. Flora1234
    Posted 3 years ago #

    Yes I am also disappointed as i had never had a problem with wassup until i updated the wordpress version. I dont know whether that is the reason. But guys please try and update the wassup version. I know you are properly busy but it is appreciated.

  5. Flora1234
    Posted 3 years ago #

    to me wassup was very good indeed... and it looks like it has not been updated since december of last year i think. it is sad.

  6. esmi
    Forum Moderator
    Posted 2 years ago #

    @hhrealestatemedia.com: As per the Forum Welcome, please post your own topic instead of posting in old topics that you did not start.

    All of your other duplicated.posts in other topics have been deleted.

  7. hhrealestatemedia.com
    Posted 2 years ago #

    @esmi, as you can see, and I hope you understand, that creating a new post isn't getting anything done but I guess I'll have to do that and wait for nobody to respond, ever. Just trying to get this problem fixed for everyone and have it posted for everyone to see, that's all. Thanks.

  8. hhrealestatemedia.com
    Posted 2 years ago #

    fyi, I had gone in and changed one line in the file named...

    on line 2790
    it says... $delayed="DELAYED";//for delayed insert
    it needs to say... $delayed="";//for delayed insert

    As soon as I saved this file, everything worked just fine again. I hope that helps someone.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic


No tags yet.