Support » Plugin: Content Views - Post Grid & List for WordPress » Plugin ok but i have a persistence message

  • Plugin ok but i have that error message at the top, we try to resolve.
    thanks.
    ps. If you can check TwentyFourteen & TwentyFourteen Styles compatibility about this message come from after enabled your plugin.

  • The topic ‘Plugin ok but i have a persistence message’ is closed to new replies.