Support » Plugin: TJ Custom CSS » stripslashes() error when using Customizer

  • Resolved agkozak

    (@agkozak)


    Great plugin! I use it all the time.

    Version 0.1.1 seems to have a small problem in it, though. When I use the customizer, I get an error: “stripslashes() expects exactly 1 parameter, 2 given” – it references /wp-includes/plugin.php on line 192. When I reinstalled version 0.1.0, the problem went away.

    https://wordpress.org/plugins/theme-junkie-custom-css/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘stripslashes() error when using Customizer’ is closed to new replies.