Support » Plugin: WordPress MU Domain Mapping » Still Using wpdb::escape

  • This plugin still uses wpdb::escape. Because of this, we get PHP notice.

    wpdb::escape is deprecated since version 3.6.0! Use wpdb::prepare().

  • The topic ‘Still Using wpdb::escape’ is closed to new replies.