Support » Plugin: CategoryTinymce » Still the best, and WORKS under WP 5.1–de! Great!

  • Doing the first steps with WP 5x and I’m very happy to found this indispensable Plug-in working.
    (Environment: WP 5.1 DE, Classic Editor-Plugin, TinyMCE Advanced-Plugin)

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Still the best, and WORKS under WP 5.1–de! Great!’ is closed to new replies.