WordPress.org

Forums

TinyMCE Advanced
Still my favourite (1 post)

  1. frogstar42
    Member
    Posted 1 year ago #

    Although I preferred it before WP3.9, it's still a first install on all my sites.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • TinyMCE Advanced
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.