Support » Plugins » SpringWidgets Plugin

  • I had written about the code generated by SpringWidgets not being XHTML compliant.

    For users of WordPress I have made available of a plugin that will save you the trouble of figuring out the valid code.

    Simply download, install and activate the SpringWidgets plugin.

    Add <?php if (function_exists('echo_springwidgets')) echo_springwidgets(); ?> where you want to display the widget.

    As usual you have a lot of customization options available in Options > SpringWidgets

    Read more and download the SpringWidgets plugin »

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘SpringWidgets Plugin’ is closed to new replies.