Support » Plugins and Hacks » spellcheck for 2.0.2

  • I’ve looked over several of the spell checking plug-ins, and none of them seem to work. Many mention that they aren’t compatible with 2.0…does anyone know if there is a spellckecker plug-in that’s compatible with 2.0.2?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘spellcheck for 2.0.2’ is closed to new replies.