Support » Theme: Appointment » Spaces in functions.php file in 1.4.3

  • Resolved rogerbattersby

    (@rogerbattersby)


    Just an FYI, there are some extra spaces in the theme’s functions.php file from line 17 onwards – (easily fixed) but causes “Warning: require_once” errors after installing the theme and also prevents the Preview option working. Might scare off potential downloaders.

  • The topic ‘Spaces in functions.php file in 1.4.3’ is closed to new replies.