WordPress.org

Support

Support » Installation » Sourceforge

Sourceforge

  • Hi Guys,
    I’m helping with a sourceforge project and was going to use WP1.2 but sourceforge is still using MySQL 3.22.27. Now WP says it needs 3.23 at least – has anyonme tried it with 3.22? What are the system requirements of the old versions? eg can I use WP1 or 0.72?
    Chris

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Sourceforge’ is closed to new replies.
Skip to toolbar