I think that a good feature would be choosing between the following:
And whatever you choose here reflects all over the site. For example, ‘Add to basket’, ‘Your shopping basket’ (on shopping-cart page) rather than ‘Add to cart’ and ‘Your shopping cart’
I know this can be achieved via JS/jQuery but it would be nice for it to be an option.
Thank you. 🙂
- The topic ‘Small feature request’ is closed to new replies.