Support » Plugin: WordPress Gallery Plugin - NextGEN Gallery » slideshow error in widget

  • Hi,
    i meet an error 404 detected by cerber :
    wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=3.1.6

    The page seem ok but this css not find !

    It appear only when widget slideshow.
    How can I avoid this error ?
    thanks a lot

Viewing 1 replies (of 1 total)
  • Plugin Support mihai-imagely

    (@mihaiimagely)

    Hi @kikibelux,

    Thanks for your report. We have already found that it looks like NextGen tries to load a renamed resource and couldn’t find that one. We have forwarded this issue to be fixed by our developers in one of the future plugin’s versions.

    Sorry for the inconveniences,
    Mihai

Viewing 1 replies (of 1 total)
  • The topic ‘slideshow error in widget’ is closed to new replies.