Support » Plugin: Len Slider » Skin Default Only

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author Igor Sazonov

    (@tigusigalpa)

    Hi, Could you provide your PHP version, Server (apache/nginx/iis), lenslider version?

    Hi,

    My php version is PHP Version 5.3.3-7 on Apache 2, LenSlider v2.0.9 and Glob is activated on my server.

    Plugin Author Igor Sazonov

    (@tigusigalpa)

    hi, PseT! give me just several days, ill try to answer/fix all support threads, just busy now.

    Plugin Author Igor Sazonov

    (@tigusigalpa)

    Hi, PseT! Check SimpleXML Class exist in your PHP version, like this code, just create test.php
    <?php echo (function_exists('simplexml_load_file'))?'yeah':'no';?>

    Plugin Author Igor Sazonov

    (@tigusigalpa)

    very specific problem about your server/hosting/permissions

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Skin Default Only’ is closed to new replies.