Support » Plugin: List category posts » Since last update thumbnail size no more work correct

  • Resolved spielo

    (@spielo)


    Hi,

    all our settings for thumbnail size no more working correct since your last update. thumbnail_size=80,80 or 40,40 etc, have no more effect!

    Is there anythink changed?

    regards

    • This topic was modified 6 months ago by  spielo.
Viewing 6 replies - 1 through 6 (of 6 total)
  • Plugin Author Fernando Briano

    (@fernandobt)

    Hi @spielo, thanks for reporting this!

    I see where the error could be. I’ll check it out as soon as possible and if it’s necessary, I’ll release a new version with a fix later today.

    Thanks for your patience in the meantime,
    Cheers,

    Fernando

    Plugin Author Fernando Briano

    (@fernandobt)

    @spielo I just released version 0.80.2 which *should* fix this issue. Please update and let me know if everything is ok on your side.

    Cheers,
    Fernando

    spielo

    (@spielo)

    Hi Fernando,

    now the hold text is a link! thumbs works again.

    Plugin Author Fernando Briano

    (@fernandobt)

    Hi @spielo,
    Please update to version 0.80.3 which should fix the missing in the code and let me know how it went.
    Cheers!

    spielo

    (@spielo)

    Hi Fernando,

    all fixed now and work fine, thx

    Plugin Author Fernando Briano

    (@fernandobt)

    Cool, thanks!

Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Since last update thumbnail size no more work correct’ is closed to new replies.