Support » Plugin: jQuery Updater » Simple & works

  • zane99

    (@zane99)


    Needed something this simple for ages to help pass PCI Compliance scanning without having to do the JQuery updating manually!

  • The topic ‘Simple & works’ is closed to new replies.