Support » Plugin: Rel Nofollow Checkbox » Simple, but…

  • When I insert a link, usually I don’t press option: so the link is inserted without nofollow set.

    Bad things. It has to be set to yes by default, so I havent to go to the option…

  • The topic ‘Simple, but…’ is closed to new replies.