Support » Plugins and Hacks » Sidebar Modules and Polyglot

  • wyzimir

    (@wyzimir)


    Please help me change plugin “Sidebar Modules” to compability with Polyglot (polyglot’s function to filtering text is lang_picker_respect_more().

  • The topic ‘Sidebar Modules and Polyglot’ is closed to new replies.