Support » Plugin: Currency Converter » Showing Errors in New WordPress version

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author enclick

    (@enclick)

    I cannot repeat this notice

    WP_Widget is not deprecated, and I do not explicitly called its constructor

    Please advise

    Plugin Author enclick

    (@enclick)

    I cannot repeat this notice

    WP_Widget is not deprecated, and I do not explicitly called its constructor

    Please advise

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Showing Errors in New WordPress version’ is closed to new replies.