WordPress.org

Support

Support » Plugins and Hacks » Shortcode not working in page

Shortcode not working in page

Viewing 1 replies (of 1 total)
  • Plugin Author kasal

    @kasal

    Go to plugin settings and enable this: Add share buttons option to “Edit Post” screen. Then you can enable or disable buttons for each post on Edit Post screen.

Viewing 1 replies (of 1 total)
  • The topic ‘Shortcode not working in page’ is closed to new replies.