Support » Plugin: Calculated Fields Form » Setting a default number setting with commas

Viewing 1 replies (of 1 total)
  • Plugin Author codepeople

    (@codepeople)

    Hi,

    To display the number with a comma separator is as simple as type the comma symbol in the attribute of “Calculated Field”:

    “Digit grouping symbol:”

    You only should to select the Calculated Field on form and then type the comma symbol in the corresponding field.

Viewing 1 replies (of 1 total)
  • The topic ‘Setting a default number setting with commas’ is closed to new replies.