Support » Plugin: Yandex Mail SMTP Server for WordPress » Send yourself a copy issue

Viewing 1 replies (of 1 total)
  • Thread Starter titsmaker

    (@titsmaker)

    In case anybody else would need this fix:
    – enable “Send yourself a copy” in plugin options
    – open phpMyAdmin
    – go to wp_options table
    – find option named yandex_smtp_settings
    – in the end of serialized data of option value you should find s:4:"copy";s:1:"1";
    – change it to s:4:"copy";s:1:"0";

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.