Support » Plugin: Flamingo » Seems an error with wordpress 5.0.3

  • ghulamjafar2

    (@ghulamjafar2)


    Hi, it seems there is an error in plugin compatibility with wordpress 5.0.3.
    It produces an error from “/wp-includes/l10n.php on line 924”

  • The topic ‘Seems an error with wordpress 5.0.3’ is closed to new replies.