• Resolved jamiedigitel

    (@jamiedigitel)


    Hi,

    Version 2.2 is flagging as vulnerable via WordFence.

    Will there be a patch for this?

    Kindest regards

    Jamie

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.