Support » Everything else WordPress » Security vulnerabilities fix for 3.5.1 – Is applicable for 3.3.2?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Security vulnerabilities fix for 3.5.1 – Is applicable for 3.3.2?’ is closed to new replies.