Support » Plugin: Advanced Custom Fields » Security: unescape values

  • Hi,

    We reached out to you guys a few days ago on your website support page, but we have not received a reply. We found multiple unescape values throughout the plugin, which can be a security issue. We can provide a patch or a pull request.

    Please let us know how you will like to proceed.

    Thanks

  • The topic ‘Security: unescape values’ is closed to new replies.