• Resolved Atik

    (@onlinetravelgear)


    Hi team,

    I have added a secondary description in the given section on the backend. However, it is not showing up on the frontend.

    Need your help with the same. Thanks in advance.

    The page I need help with: [log in to see the link]

Viewing 9 replies - 1 through 9 (of 9 total)
  • Plugin Support jmatiasmastro

    (@jmatiasmastro)

    @onlinetravelgear

    Hi mate, could you please tell us which version of our plugin you are using?

    Could you please also tell us the theme or visual builder that you have installed?

    Regards.

    Thread Starter Atik

    (@onlinetravelgear)

    Hi @jmatiasmastro ,

    I’m using below config:

    Flatsome Theme: Version: 3.17.7

    WordPress: Version 6.3.1

    Perfect Brands: Version 3.2.3

    Plugin Support jmatiasmastro

    (@jmatiasmastro)

    @onlinetravelgear

    Hello mate, We cannot reproduce your issue on localhost, could you please send a direct message to https://www.facebook.com/quadlayers/?

    Regards.

    Thread Starter Atik

    (@onlinetravelgear)

    Hi team,

    Waiting for a response on facebook.

    Thread Starter Atik

    (@onlinetravelgear)

    Hi team,
    Just wanted to know the timeline on this ticket.

    Plugin Support jmatiasmastro

    (@jmatiasmastro)

    @atik

    Hello mate, we inform you that we have answered your request through our Facebook page.

    Regards.

    Thread Starter Atik

    (@onlinetravelgear)

    Hi team,

    The issue is still not resolved. Is there a timeline to this?

    I’m ready to pay for the paid version if it helps in solving the issue.

    Thread Starter Atik

    (@onlinetravelgear)

    Hi team,

    Any update on this?

    Thread Starter Atik

    (@onlinetravelgear)

    Hi team,

    Once again, any update on this?

Viewing 9 replies - 1 through 9 (of 9 total)
  • The topic ‘Second description not showing on frontend’ is closed to new replies.