WordPress.org

Support

Support » Plugins and Hacks » Scorm for WordPress 3.4.2

Scorm for WordPress 3.4.2

  • I’m trying to use this plugin with WordPress 3.4.2 and I get this error:

    Fatal error: Call to undefined function curl_init() in C:\xampp\htdocs\playground\wp-content\plugins\scormcloud\SCORMCloud_PHPLibrary\ServiceRequest.php on line 171

    I know that the plugin is not been tested on this version. I was wondering if anyone could help of if the developers could update the plugin.

    http://wordpress.org/extend/plugins/scormcloud/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Scorm for WordPress 3.4.2’ is closed to new replies.