Support » Plugin: Post Expirator » Run to php 7?

Viewing 1 replies (of 1 total)
  • Plugin Author Aaron Axelsen

    (@axelseaa)

    I am not aware of any issues with php 7. If you run accross any, please let me know.

Viewing 1 replies (of 1 total)
  • The topic ‘Run to php 7?’ is closed to new replies.