Support » Plugin: Use Google Libraries » [resolved] issue with WP minify

  • Resolved lolobu

    (@lolobu)


    With the latest update from 1.5 to 1.5.2, there is an issue with WP Minify. The concatenated js request is wrong. The work around is to add the google jquery lib in the exclusion under WP minify settings. In the box under Javascript files to exclude, just put
    jquery.min.js

    http://wordpress.org/extend/plugins/use-google-libraries/

  • The topic ‘[resolved] issue with WP minify’ is closed to new replies.