Support » Plugin: List Urls » Requires PHP v5.4+

  • Just a heads-up that the bracket array construction ( “[]” ) used in the plugin requires at least PHP 5.4, not 5.3 as stated in the description.

  • The topic ‘Requires PHP v5.4+’ is closed to new replies.