Support » Plugin: Error Log Monitor » Requires opt-in for permissions

  • Kate

    (@kwalshucnjgmailcom)


    This plugin requires an opt-in for permissions before it does anything. It’s supposed to display PHP logs locally. Yet it requires an opt-in for permissions to reach out and send stuff through another service. 👎

  • You must be logged in to reply to this review.