Support » Plugin: WooCommerce PPOM » Required fields don’t work in 17.2

  • Resolved Erich Munz

    (@erich_k4wp)


    Hi,

    even if some fields (selects fields) marked as required (and left empty) the product can be put into the cart without an error showing up.

    Had to revert back to 17.1 where required fields are working…

    greets
    Erich

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.