Support » Plugin: Woody ad snippets - Insert Header Footer Code, AdSense Ads » “Require” Seems not to work.

  • I just replaced my “old” version

    [insert_php]
        require('/home/path_to_my_script.php');
    [/insert_php]

    By a simple snippet with the same content
    require('/home/path_to_my_script.php');

    This does not work – I get a white page, no error.

    What can I do? What do I wrong?

    • This topic was modified 2 years, 3 months ago by borav.
    • This topic was modified 2 years, 3 months ago by borav.
Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘“Require” Seems not to work.’ is closed to new replies.