WordPress.org

Support

Support » Plugins and Hacks » Request: upgrade to Minify 2.1.5

Request: upgrade to Minify 2.1.5

Viewing 1 replies (of 1 total)
  • Plugin Author Khang Minh

    @oddoneout

    Hi Scott,

    Actually I have incorporated some changes from 2.1.5 into version 2.1.4 of Minify (such as the fix for XSS vulnerability). But I will surely update to 2.1.5 when the next BWP Minify comes out :).

Viewing 1 replies (of 1 total)
  • The topic ‘Request: upgrade to Minify 2.1.5’ is closed to new replies.