Support » Plugin: Content Control - User Access Restriction Plugin » Repeated PHP Warnings after enabled

  • Hello,
    We just installed your plugin Content Control v1.1.0 to test.
    Right after enabling it we got repeated warnings:
    PHP Warning: key() expects parameter 1 to be array, null given in /wp-content/plugins/content-control/classes/Is.php on line 36

    We had to disable it. 🙁

    Can you please look into it?

  • The topic ‘Repeated PHP Warnings after enabled’ is closed to new replies.