Support » Theme: Customizr » Remove icon next to page name

  • Resolved DancingFighterG

    (@dancingfighterg)


    There is a paper icon that is showing up next to the name of the page when you access a specific page. How do I get rid of that and just show the name of the page?

Viewing 3 replies - 1 through 3 (of 3 total)
  • Found the solution:

    .format-icon:before {
    speak: none;
    text-transform: none;
    -webkit-font-smoothing: antialiased;
    padding-right: 10px;
    opacity: 0.2;
    position: relative;
    top: 8px;
    display: none;
    font: normal normal 1.2em/1 ‘entypo’;
    }

    Thanks

    Customizr also has a checkbox under Global Settings/Titles Icons Settings that will turn off that page icon.

    It didn’t 5 months ago!

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Remove icon next to page name’ is closed to new replies.