Support » Plugin: Fast Velocity Minify » release 2.0.7

  • Resolved John Garvin

    (@atomiccherry)


    Hi,

    It seems the latest release is throwing an error. Have not yet tested with settings or alternate themes.

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, function 'fastvelocity_load_toolbar' not found or invalid function name in /Users/Lucy/Sites/wordpress.dev/wp-includes/class-wp-hook.php on line 298

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘release 2.0.7’ is closed to new replies.