Support » Plugin: Redux - Gutenberg Blocks Library & Framework » Redux Framework and SSH SFTO Updater Support not compatible

  • Sascha

    (@saschaehgmailcom)


    Hi there,

    The plugin “SSH SFTO Updater Support” has not been updated in 2 years which is probably why it causes a Error 500 when you have redux and it activated at the same time but,

    I wanted to ask if there are alternatives or a easy hack to make the two work together?

    Thanks,
    Sascha

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Redux Framework and SSH SFTO Updater Support not compatible’ is closed to new replies.