Support » Plugin: WP Redis » Redis 4.x compatibility ?

  • Resolved inspired888

    (@inspired888)


    Hi folks,

    I want to check whether I can expect this to work out of the box with Redis 4.x (currently 4.08), as opposed to the 3.2 iterations?

    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Redis 4.x compatibility ?’ is closed to new replies.