Support » Plugin: Triberr » Recent Update: Fatal error Cannot redeclare plugins_api

  • I am getting this error message since updating this plugin just now.

    “Fatal error: Cannot redeclare plugins_api() (previously declared in /home/******/public_html/wp-admin/includes/plugin-install.php:101) in /home/******/public_html/wp-admin/includes/plugin-install.php on line 205

  • The topic ‘Recent Update: Fatal error Cannot redeclare plugins_api’ is closed to new replies.