Support » Plugin: WP-Piwik » Receive warning when installing wp-piwik

  • Warning: Illegal offset type in isset or empty in /home/ydmol/public_html/archerybowsplus/wp-includes/capabilities.php on line 741

    I get this warning on the wp-piwik settings page after I click save settings. This is with each new install of the plugin.

    The piwik version is 1.1.1

    Thanks.

    http://wordpress.org/extend/plugins/wp-piwik/

  • The topic ‘Receive warning when installing wp-piwik’ is closed to new replies.