Support » Plugin: Lazy Load » Readme.txt “Tested Up To” Needs Updating

  • For some reason, the present readme.txt file shows the plugin has been tested up to WP 4.6. Can this be updated to 5.0.2 as it’s stated on your plugin page on WordPress.org? Thanks!

  • The topic ‘Readme.txt “Tested Up To” Needs Updating’ is closed to new replies.