WordPress.org

Support

Support » Themes and Templates » GamePress » [Resolved] [raw] and [/raw] tags showed up after theme update.

[Resolved] [raw] and [/raw] tags showed up after theme update.

  • agentmarine

    @agentmarine

    Hey, I updated my blog’s theme today and now I’m getting [raw] and [/raw] tags showing up where there is interactive objects, such as a tab bar. I’m certain that it is the update since it was the only thing I updated. I changed themes to a different one and they disappeared.

    it only appears on this page below.
    page where the issue is

    Any help would be appreciated.

    Daniel.

Viewing 5 replies - 1 through 5 (of 5 total)
  • Theme Author alex27

    @alex27

    Yes, this was a bug. I posted fixed version on my website, or you can wait until the update in the repository.

    agentmarine

    @agentmarine

    Thank you alex, how long will it be before the repository is updated?

    Theme Author alex27

    @alex27

    I don’t know, since I’m working on major update and I’ll be uploading new version when it’s ready. Best option is to download version 0.9 from my website – it’s the same as in the repository with this one bug fix.

    agentmarine

    @agentmarine

    Thank you Alex, simple upload and its all fixed your awesome!

    Theme Author alex27

    @alex27

    Thank you 🙂 I’m glad I could help.

    ps. If you like the theme, I’d appreciate it, if you could rate it!

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Resolved] [raw] and [/raw] tags showed up after theme update.’ is closed to new replies.
Skip to toolbar