• Resolved pipoulito

    (@pipoulito)


    Hi,

    I have enabled quantity arrow on single product page, but it says the default one in the input quatity text. How can i hide them and let only yours visible ?
    thanks

Viewing 8 replies - 1 through 8 (of 8 total)
  • I am not clear about the problem you’re having with the quantity text. Please give me more details about the problem you are facing. It would be a lot easier for me if you give me screenshot/screencast about the problem to understand it properly and give you quick solution. Also please share the live website URL where you’re facing the issue.

    Thread Starter pipoulito

    (@pipoulito)

    hi,

    yes here it is , thanks

    https://ibb.co/BCy9F7B

    From your screenshot what I understand, you want to hide this (screenshot) I have tried to reproduce the same issue in my development environment with multiple browser but couldn’t. So, it would be very helpful for me if you could share the website URL where I could inspect the issue properly.

    Waiting for your valuable response.

    Thread Starter pipoulito

    (@pipoulito)

    Of course how can I send you in private ?
    I use hello theme

    You can share the website URL here in the support thread. You will have a option “Link to the page you need help with” where you can share the website URL and it will be only visible to logged in users.

    Regards,
    Benjir

    Thread Starter pipoulito

    (@pipoulito)

    i don’t see “Link to the page you need help with” in this page

    Plugin Support Prosenjit Barman

    (@prosenjitbarman)

    Hello @pipoulito,
    I hope you are doing well.

    If you are not finding that option then Kindly share the link to your shop page in the next response to this thread. I will check the issue properly and let you know an update as soon as possible.

    Best Regards,
    Prosenjit

    Plugin Support Prosenjit Barman

    (@prosenjitbarman)

    Hello There.

    It’s been a while since we heard from you, so I’m marking this thread as resolved. Hopefully, you’ve been able to solve the issue. But, if you need any further assistance, feel free to open up a new topic. I’ll be happy to help you.

    Best Regards,
    Prosenjit

Viewing 8 replies - 1 through 8 (of 8 total)
  • You must be logged in to reply to this topic.