Support » Plugin: Polylang » QtranslateX to Polylang

Viewing 2 replies - 1 through 2 (of 2 total)
  • Same for me, I need to migrate from qtranslate-x to Polylang because qtranslate seem to be not supported anymore…

    Any solution for this migration ?
    thanks

    isabelgalvez

    (@isabelgalvez)

    I want to do the same,
    It would be great to know how to do it,
    Thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘QtranslateX to Polylang’ is closed to new replies.