WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Provider terminated PHP4 support

[Resolved] Provider terminated PHP4 support

  • Hi Pär,

    nice Plugin 🙂

    I have a problem with this files in folder FirePHPCore:
    – fb.php4
    – FirePHP.class.php4

    The provider no longer supports PHP4. Can you help me solve this problem?
    I have renamed the files to “…php”, but with the next update, the problem is back.

    http://wordpress.org/plugins/cms-tree-page-view/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] Provider terminated PHP4 support’ is closed to new replies.